POZGEO b??dnie oblicza?...

POZGEO b??dnie oblicza?...

PDFDrukujEmail
Mimo wcze?niejszym zapewnieniom uruchomienia, serwis POZGEO nadal nieczynny.
Jak donosi internetowy portal asgeupos.pl nie uda?o si? uruchomi? 14 grudnia 2010 r. serwisu automatycznych oblicze? POZGEO. Z o?wiadczenia portalu wynika, ?e win? za blokad? us?ugi ponosi wykonawca systemu ASG-EUPOS. Natomiast nadal nie wiadomo kto ponosi win? za brak bie??cego monitoringu serwisu oraz od jakiego czasu serwis ?wiadczy? us?ugi z b??dami. Brak jest przede wszystkim upublicznienia oceny emitowanych b??dów.

Tre?? notatki z 14 grudnia br. jaka ukaza?a si? na stronie ASG-EUPOS brzmi: 
"W nawi?zaniu do informacji z dnia 26.11.2010 r. dotycz?cej tymczasowego zatrzymania serwisu POZGEO, informujemy, ?e planowany termin ponownego uruchomienia serwisu zostaje przesuni?ty na dzie? 20.12.2010 r. (poniedzia?ek). Powodem zmiany terminu jest nie poprawne dzia?anie dostarczonej przez wykonawc? systemu ASG-EUPOS nowej wersji oprogramowania APPS for Trimble Aplication.

Za wszelkie utrudnienia przepraszamy."

Na fakt ?le dzia?aj?cego serwisu wpad? jeden z u?ytkowników o pseudonimie "radi", który na forum ASG-EUPOS ju? we wrze?niu opublikowa? swoje testy obliczeniowe wspó?rz?dnych punktów z satelitarnych obserwacji statycznych. Porówna? w nich, wykonane przez serwis POZGEO wyniki oblicze? z wykonami przez siebie. W efekcie otrzyma? znaczne ró?nice, które w ekstremalnych przypadkach wynosi?y 7 i 14 cm, co w przypadku pomiarów statycznych nawet odbiornikami jedno cz?stotliwo?ciowymi jest nie do przyj?cia.